Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Нужна помощь?

    Создайте тему в соответствующем разделе
    Не нужно писать всё в чат!
  • Продаёте или покупаете?

    Пользуйтесь услугами гаранта
    Мы сделаем вашу сделку безопасной
  • Не хотите БАН?

    Пожалуйста, ознакомьтесь с нашими правилами
    Не нарушайте порядок
  • Загляните на торговую площадку

    Там вы можете купить
    Всё что касается игровых серверов
  • 0
Sign in to follow this  
sakyrai

Проблема с ExAd 1.0.4

Всем привет! Установил ExAd 1.0.4 на сервер, вроде все работает нормально. Но если в планшете в меню Маркер базы выйти не через кнопку назад, а через Esc, то потом когда снова включаешь планшет он виснет, тупо серый экран, ни на что не реагирует, помогает только перезаход на сервер. Подскажи кто знает, что сделать что бы такого не было.

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts




  • 0

guyfromgarlem в том то и дело что логов нет не там не там. происходит это только на одних и тех же кнопках. Маркер базы, Статус сетинг и я еще какая то не помню.

 

Share this post


Link to post
Share on other sites
  • 0

Все вопрос решил, планшет заработал. Если у кого будут такие же проблемы пишите, помогу.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you automaticly agree to our Guidelines and Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.