Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • 0
Sign in to follow this  
denskl

Не видно подключающихся!

Когда кто-то заходит на мой сервер ,не пишет battle ,что кто-то приконектился.Что делать?

Edited by denskl (see edit history)

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0

Включен! не работает,может у меня версия не та?

Версия тут не причем, зависит от ваших настроек и скриптов что поставлены!

Share this post


Link to post
Share on other sites



  • 0

Когда кто-то заходит на мой сервер ,не пишет battle ,что кто-то приконектился.Что делать?

Включить Батлай!

Share this post


Link to post
Share on other sites
  • 0

Включен! не работает,может у меня версия не та?

попробуй в файле description.ext вместо того что у тебя стоит написать disableChannels[]={0,2}; по простому: включить 6 канал

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you automaticly agree to our Guidelines and Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.