Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Need help?

    Create a topic in the appropriate section
    Don't write everything in the chat!
  • Take a look at the marketplace

    There you can buy
    everything related to game servers
  • Don't want a ban?

    Please read our rules
    Don't disturb the order!
  • Sell or buy?

    Use services of the guarantor
    We will make your deal safe
  • 0
Sign in to follow this  
4dam

Пропадают объекты

В HiveExt.ini стоит CleanupPlacedAfterDays = -1

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Раскоментируй его - убери точку с зяпятой в начале строки

Share this post


Link to post
Share on other sites





  • 0

чтобы надпись была чёрным цветом а не зелёным!

Share this post


Link to post
Share on other sites
  • 0

Раскоментируй его - убери точку с зяпятой в начале строки

 

чтобы надпись была чёрным цветом а не зелёным!

 

Строка не закомментирована. Я вот что заметил, когда делаю рестарт в ручную, происходит такое. А с плановыми рестартами вроде не наблюдается эта проблема. Может я ошибаюсь. Хостиг: vilayer

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you automaticly agree to our Guidelines and Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.