Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Need help?

    Create a topic in the appropriate section
    Don't write everything in the chat!
  • Take a look at the marketplace

    There you can buy
    everything related to game servers
  • Don't want a ban?

    Please read our rules
    Don't disturb the order!
  • Sell or buy?

    Use services of the guarantor
    We will make your deal safe
  • 0
Sign in to follow this  
asusroggggg

Проблема с addon Bulder-ом

Приветствую, такая проблема.
пытаюсь забинарить мод а аддон билдер пишет

Binarizing ...
Process ended with non-zero code. Exit code: -1073741819
!> 
Done.
Build failed

Забинареных моделей в папке с модом нету,  каждая модель открывается в  обьект билдере, сегодня скачал какие то 3 гига обновы хрен поймешь чего и после этого на каждый мод вылетает такая ошибка, даже если моделей в моде нету. 
Работаю только на диске P:
Помогите решить проблему пожалуйста. 

Edited by asusroggggg (see edit history)

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts








  • 0
Только что, Joker420 сказал:

@asusroggggg попробуй использовать Mikero Tools.

Спасибо, уже разобрался (Слово удалено системой) конфиг лежал на диске д просто так и из за него ошибка...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you automaticly agree to our Guidelines and Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.