3 сообщения в этой теме

Функционал программы такой же как и тут ,но денвер не нужен
Пожалуйста, Войдите или Зарегистрируйтесь, чтобы увидеть это: Вложение.

Для работы нужен net framework 4.5 скачать можно тут

Скачать(в папке с ехе лежит dll)
VT
Скачать(dll вшита в ехе)
VT

Изменено пользователем AJlex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Забронировать рекламное место

Overhosting - хостинг игровых серверов


Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас